Группа экспертов по кибербезопасности из CERT-In опубликовали свежее заявление. В нём они рассказали о наличии критических уязвимостей в браузере Chrome.

По мнению специалистов, риски, связанные с ними, «очень высокие», а потому пользователям, использующим версию браузера ниже 101.0.4951.41 стоит срочно обновиться. Что интересно, позицию CERT-In поддерживает и сама Google.

Авторы открытия заявили, что используя обнаруженные уязвимости, злоумышленники могут не только запустить на компьютере произвольный код, но также получить доступ к персональной информации.

В Google же отметили, что всего в их браузере было обнаружено 30 уязвимостей. Причём 7 из них являются критическими. Под угрозой пользователи Windows, macOS и Linux.

Источник статьи: www.ferra.ru

Комментарии:

Оставьте комментарий

Ваш электронный адрес не будет опубликован

Вы можете использовать эти HTML теги и атрибуты: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>

Пожалуйста введите ответ (Анти робот) * Лимит времени истёк. Пожалуйста, перезагрузите CAPTCHA.